Login

  

Deteccion de Redes





Thread creado por huguete el 11/07/2018 03:40:41 pm. Lecturas: 26. Mensajes: 5. Favoritos: 0





11/07/2018 03:40:41 pm 
       1                           
Preciso su ayuda.
Tengo varias maquinas trabajando en Red, estas comparten entre ellas impresoras, scanners y archivos.
El asunto es que desde hace poco en 2, me han dejado de aparecer las maquinas que estan en la Red, si bien los permisos no han sido revocados, y podemos trabajar juntos.
Al no ver algunos equipos se dificulta el compartir archivos.
Lo raro es que con otros equipos este error no sale.
Por las dudas adjunto como se la deteccion de redes en un equipo y como se ve en otro.
Espero que alguien me pueda guiar para ver como solucionar este problemilla


11 1



11/07/2018 03:46:59 pm 
       0                           
tacuster


Miembro desde: 07/10/2006

Threads abiertos: 66
Mensajes: 1816  
Subtítulos subidos: 0
Threads Favoritos: 30





Has montado un dominio?
Todo está en el mismo grupo de trabajo?
Todo bajo el mismo OS?
Tienes firewall/antivirus?

Por lo pronto borras la config de esas PCs y las ingresas de nuevo a la red a ver q hacen.


11/07/2018 05:56:31 pm 
       2                           
Kalo


Miembro desde: 14/08/2012

Threads abiertos: 8
Mensajes: 585  
Subtítulos subidos: 0
Threads Favoritos: 0





Windows 10? Fijate si no se te desactivo la opcion de SMB1 en las caracteristicas de windows.
Hace poco tuve ese mismo problema, solo que a mi no me encontraba nada en la red.


11/07/2018 06:40:19 pm 
       0                           
eduytito


Miembro desde: 10/11/2007

Threads abiertos: 3
Mensajes: 326  
Subtítulos subidos: 4
Threads Favoritos: 0





Kalo escribió:
Windows 10? Fijate si no se te desactivo la opcion de SMB1 en las caracteristicas de windows.Hace poco tuve ese mismo problema, solo que a mi no me encontraba nada en la red.


y donde esta esa opcion en windows 10?


11/07/2018 06:54:03 pm 
       1                           
tacuster


Miembro desde: 07/10/2006

Threads abiertos: 66
Mensajes: 1816  
Subtítulos subidos: 0
Threads Favoritos: 30





eduytito escribió:
Kalo escribió: Windows 10? Fijate si no se te desactivo la opcion de SMB1 en las caracteristicas de windows.Hace poco tuve ese mismo problema, solo que a mi no me encontraba nada en la red.y donde esta esa opcion en windows 10?


http://www.kapilarya.com/how-to-enable-or-disable-smb-protocols-in-windows-10




redes

1